DSA-LARP-Forum
Eclipse 4 - Druckversion

+- DSA-LARP-Forum (http://www.dsa-larp.net/forum)
+-- Forum: Sonstiges zum Thema DSA und LARP (http://www.dsa-larp.net/forum/forumdisplay.php?fid=53)
+--- Forum: Off-Topic (http://www.dsa-larp.net/forum/forumdisplay.php?fid=15)
+---- Forum: Spielereien (http://www.dsa-larp.net/forum/forumdisplay.php?fid=73)
+---- Thema: Eclipse 4 (/showthread.php?tid=2756)



Eclipse 4 - VolkoV - 13.12.2013

Bitte eintragen:

VolkoV
Jette
sts
Thraxas
?jareth
?Nandurian

Aktuelle Vassal Version (3.2.8):
http://www.vassalengine.org/index.php

Aktuelle Eclipse Modul Version (1.5.2):
http://www.vassalengine.org/wiki/Module:Eclipse


RE: Eclipse 4 - Jette - 13.12.2013

Schreibt jemand nandurion eine pn?


RE: Eclipse 4 - VolkoV - 13.12.2013

Habe ich schon.


RE: Eclipse 4 - sts - 09.01.2014

ich werde es dann heute Abend mal installieren


RE: Eclipse 4 - sts - 09.01.2014

So, sollte installiert sein.


RE: Eclipse 4 - Thraxas - 10.01.2014

Ich hoffe, ich komme heute abend dazu.


RE: Eclipse 4 - Thraxas - 10.01.2014

Es ist eine neue Vassal-Version verfügbar, ich habe jetzt mal 3.2.9 installiert


RE: Eclipse 4 - Jareth - 10.01.2014

Ich werd diesmal nicht mitspielen, sorry. Vielleicht demnächst mal in real. Smile


RE: Eclipse 4 - Thraxas - 21.01.2014

Wann wollen wir anfangen?